Pokaż wyniki od 1 do 6 z 6

Wątek: ogrzewanie przedniej szyby problem

  1. #1
    sundayen Guest

    Domyślnie ogrzewanie przedniej szyby problem

    Witam!
    mam problem z ogrzewaniem przedniej szyby a jak wiadomo w zimowa pogode jak szyby zaparuja to jest masakra. jak ustawie przelacznik w pozycje nawiew na szybe to powietrze prawie wogole nie leci z otworow umieszczonych pod szyba. dopiero jak pozamykam nawiewy boczne to jest troche lepiej ale i tak wiekszosc powietrza ucieka przez nawiew srodkowy (ten nad radiem) a jego zamknac nie moge bo podobno mozna tylko regulowac czy bierze powietrze zimne z zewnatrz albo cieple z "silnika". czy nie powinno byc tak ze jak ustawie przelacznik na szybe to ma leciec tylko i wylacznie na szybe z umieszczonych pod nia otworow? dodam ze wymienilem filtr kabinowy ale i tak cos jest nie tak.

  2. #2
    Dołączył
    27-10-2008
    Posty
    271
    Dziękuję
    37
    Dziękowano 29 razy w 21 postach

    Domyślnie

    Musisz mieć coś uszkodzone z instalacji nawiewu. Może po prostu jak zakładałeś filtr, to coś zmajstrowałeś (o ile jest to możliwe), przez co powietrze ucieka inną drogą, przez jakąś dużą szczelinę. Nie widzę innego wyjścia, jak właśnie dziura w rurach nawiewu. Chyba że to wina wiatraczka (słaby już jest, albo nie ma łopatek).

  3. #3
    bolid23 Guest

    Domyślnie

    Mam ten sam problem, dmuchawa na przdnią szybę jest fatalna(bardzo słaby nawiew)

  4. #4
    Dołączył
    14-07-2008
    Posty
    598
    Dziękuję
    5
    Dziękowano 35 razy w 31 postach

    Domyślnie

    poszukaj w postach toliusza.Pisał o tym problemie jak ustawiać nawiew żeby pozbyć się zaparowanej szyby.

  5. #5
    aniaseba72 Guest

    Domyślnie

    ten sam problem, to chyba jakies fabryczne niedopatrzenie...

  6. #6
    Dołączył
    14-12-2008
    Posty
    44
    Dziękuję
    4
    Dziękowano 5 razy w 5 postach

    Domyślnie

    u mnie ta sama sytuacja ale... u mnie powietrze przesz ten środkowy nad radiem w ogóle nie leci no chyba że dam na zimne wtedy leci ciepłe w ogóle, również nie leci powietrze z wylotu znajdującego się nad tym opisanym wcześniej tam gdzie można regulować jedynie czy leci czy nie, na szyby leci słabo za to bobry jest tylko z bocznych, na nogi leci tylko zimne chyba że już jadę jakieś 30 km to zaczyna lecieć cieplejsze czy to normalne?

Zakładki

Zakładki

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •